Zur Übersicht zurück
Gelöst

Maintenance of docker infrastructure

Jun 18, 2026 at 9:42am UTC  –  Jun 18, 2026 at 12:00pm UTC
Betroffene Dienste
Home Assistant
Heron
Ibis
Stork

Gelöst
Jun 18, 2026 at 12:00pm UTC

Wartung beendet

Erstellt
Jun 18, 2026 at 9:42am UTC

We are upgrading our internal automation services. This requires us to manually stop and move processes, which will cause some downtime.